Clang

From wikieduonline
Jump to navigation Jump to search

wikipedia:Clang compiler frontend


   clang: error: the clang compiler does not support 'faltivec', please use -maltivec and include altivec.h explicitly
   .../...
   × Encountered error while trying to install package.
   ╰─> numpy

Related[edit]

See also[edit]